Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Risultati da 1 a 6 di 6
  1. #1
    simmino
    Data Registrazione
    Jan 2013
    Messaggi
    3
    Potenza Reputazione
    0

    Problema all'avvio del gioco

    Ciao a tutti,
    dopo un pò di tempo che non giocavo più a the sims 3, mi è ripresa voglia di giocarci ed ecco che all'avvio mi appare ciò: "Impossibile attivare un modulo di sicurezza richiesto. L'applicazione non può essere eseguita (6000).
    Non sapendo cosa fare ho provato a pulire il pc con CCleaner, ma niente
    Non so se mi conviene disistallare tutto, per poi non avere risultati!
    Come posso fare???!

  2. #2
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    31
    Messaggi
    7,587
    Potenza Reputazione
    21

    Re: Problema all'avvio del gioco

    Cortesemente posta tutte le informazioni richieste da questa guida -> "Serve aiuto? Leggi qui!" così vediamo come risolvere

  3. #3
    simmino
    Data Registrazione
    Jan 2013
    Messaggi
    3
    Potenza Reputazione
    0

    Re: Problema all'avvio del gioco

    Citazione Originariamente Scritto da Twilighterstar88 Visualizza Messaggio
    Cortesemente posta tutte le informazioni richieste da questa guida -> "Serve aiuto? Leggi qui!" così vediamo come risolvere
    Ok, scusatemi tanto,sono proprio imbranata, ecco le informazioni:
    1) Sistema:
    Microrsoft Windows XP
    Professional
    Versione 2002
    Service Pack 3
    Registrato a nome di:
    Utente
    Computer:
    Intel(R) Core(TM)2 Duo CPU
    E8400 @ 3.00GHz
    3.00 GHz, 2,99 GB di RAM
    Estensione indirizzo fisico
    Scheda video: Intel(R) G33/G31 Express Chipset Family
    2) Posso saltare questo passaggio? Preferisco non istallare niente...ma se è un problema lo faccio!
    3) Ho il gioco base alla versione: 1.42.130.019017 (Avevo anche altre espansioni che però ho disinstallato ma spero di poterle reinstallare appena riuscirò a risolvere questo maledetto problema)
    4) Avevo la cartella Mods ma l'ho spostata nel Desktop quindi non è presente nel gioco.
    5) Uso Daemon Tools Lite
    6) Ho the sims 3 Season comprato su Origin ma ora come ho scritto sopra,l'ho disinstallato
    7) Ho tutto il gioco in C

  4. #4
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    31
    Messaggi
    7,587
    Potenza Reputazione
    21

    Re: Problema all'avvio del gioco

    Gpuz serve per avere informazioni dettagliate sulla scheda video. Sarebbe meglio se postassi anche quello.

    Al momento hai solo il gioco base quindi installato? Non usare daemon tools per avviare il gioco, avvia il gioco con il dvd.

  5. #5
    simmino
    Data Registrazione
    Jan 2013
    Messaggi
    3
    Potenza Reputazione
    0

    Re: Problema all'avvio del gioco

    Citazione Originariamente Scritto da Twilighterstar88 Visualizza Messaggio
    Gpuz serve per avere informazioni dettagliate sulla scheda video. Sarebbe meglio se postassi anche quello.

    Al momento hai solo il gioco base quindi installato? Non usare daemon tools per avviare il gioco, avvia il gioco con il dvd.
    Ecco le informazioni:
    2) Name Intel(R) G33/G31 Express Chipset Family
    DirectX Support 9.0/SM 3.0
    Memory Type DDR2
    Memory Size 8 MB
    Driver version igxpr32 6.14.10.5009/XP

    Non ho il gioco originale quindi lo faccio partire dall'icona che c'è sul desktop!

  6. #6
    sim dio L'avatar di Winged85
    Data Registrazione
    Jun 2009
    Località
    Provincia di Milano
    Età
    33
    Messaggi
    3,047
    Inserzioni Blog
    15
    Potenza Reputazione
    14

    Re: Problema all'avvio del gioco

    Il forum è contro la pirateria --> [Regolamento forum] Leggere qui prima di postare

    CHIUDO






 

 

Discussioni Simili

  1. Problema all'avvio
    Di erdadino nel forum Cestino Tecnica e Condivisione
    Risposte: 1
    Ultimo Messaggio: 20th May 2012, 02:59
  2. Problema all'avvio del gioco
    Di Alys nel forum L'angolo Tecnico
    Risposte: 7
    Ultimo Messaggio: 6th January 2012, 12:24
  3. il computer si spegne all'avvio del gioco
    Di fra89 nel forum L'angolo Tecnico
    Risposte: 42
    Ultimo Messaggio: 24th June 2011, 19:38
  4. Errore Sims3Launcher all'avvio del gioco!
    Di DolceAmu nel forum L'angolo Tecnico
    Risposte: 14
    Ultimo Messaggio: 10th May 2010, 13:44
  5. Problema all'avvio
    Di lepo23 nel forum L'angolo Tecnico
    Risposte: 3
    Ultimo Messaggio: 14th November 2009, 13:31

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •