Ciao raga, da un paio di giorni che il gioco mi d* un problema...Praticamente funziona tutto alla perfezione,anche il salvataggio (infatti se durante il gioco metto in pausa e dal pulsante coi 3 puntini sospensivi in basso a sinistra clicco su salva,lui mi salva il gioco tranquillamente),per da qualche giorno che appunto mi capita una cosa strana che i primi giorni non mi succedeva...Praticamente quando clicco su "abbandona" lui mi dice se voglio salvare o no la citt*...Bene,da qualche giorno,senza un motivo apparente,sia se clicco su si,sia se clicco su no,esce dal gioco e resta la schermata nera con l'icona di caricamento (il rombo verde col cerchio che gira intorno) e si blocca cos...O meglio...resta fermo a caricare e non finisce mai...Ho provato a tenerlo fermo mezz'ora d'orologio,e niente,resta sempre in quel modo...E infatti per chiudere completamente il gioco devo premere il tasto windows sulla tastiera e mi torna al desktop,e poi fare ctrl+alt+canc e dalla finestra delle applicazioni selezionare il gioco e dirgli "termina applicazione" e lui lo chiude...La cosa strana che nella finestra delle applicazioni (quella che si apre appunto facendo ctrl+alt+canc da tastiera) mi dice che il programma tranquillamente in esecuzione e non tipo che non risponde o robe del genere...

Non riesco a capire che diavolo gli preso...Perch come ho detto da qualche giorno che mi capita,e solo nell'uscita dal gioco,se nel gioco gli dico salva lui salva senza problemi e poi torna al gioco...Fino a un paio di giorni fa non me la faceva st* storia,sia che gli dicevo di salvarla,la citt*,sia che gli dicevo di non farlo...Stava una decina di secondi a caricare e poi usciva normalmente dal gioco...Ora invece dopo 30 e passa minuti cronometrati sempre l a caricare,e per chiudere il gioco devo fare il procedimento che ho detto prima...