Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 26

Discussione: Errore nel forum

  1. #1
    sim dio L'avatar di ManuTheBest
    Data Registrazione
    Oct 2010
    Località
    Prov Torino
    Età
    24
    Messaggi
    3,009
    Potenza Reputazione
    13

    Errore nel forum

    Scusate, sapete per caso dirmi come mai mi da questo errore?


    Bad Request

    Your browser sent a request that this server could not understand.
    Size of a request header field exceeds server limit.
    Cookie: bufferCookie=%3CEN%3E7%3CEN%3E%3CIN%3E-1%3CIN%3E%3CPO%3E460%2C70%3B%3CPO%3E%3CUR%3Ehttp%3 A/
    Non mi è mai successo ed ora me lo segna se aggiorno una pagina o se invio un messaggio nel forum......poi non mi carica le immagini.....

    Grazie in anticipo


  2. #2
    BANNATO!
    Data Registrazione
    Jul 2009
    Località
    La biblioteca di Babele
    Età
    51
    Messaggi
    4,341
    Potenza Reputazione
    0

    Re: Errore nel forum

    Citazione Originariamente Scritto da ManuTheBest
    Scusate, sapete per caso dirmi come mai mi da questo errore?


    Bad Request

    Your browser sent a request that this server could not understand.
    Size of a request header field exceeds server limit.
    Cookie: bufferCookie=%3CEN%3E7%3CEN%3E%3CIN%3E-1%3CIN%3E%3CPO%3E460%2C70%3B%3CPO%3E%3CUR%3Ehttp%3 A/
    Non mi è mai successo ed ora me lo segna se aggiorno una pagina o se invio un messaggio nel forum......poi non mi carica le immagini.....

    Grazie in anticipo

    capita sovente anche a me
    Non ho ancora risolto del tutto, però mi capita meno di frequente quando non uso Firefox ma GoogleChrome (ma ieri ha dato errore anche su Chrome); mi capita su mac e non su windows; inoltre mi è stato consigliato di pulire la cache (cronologia, cookie... etc) ed eventualmente ancora non funzioni spegnere e riaccendere il router
    In bocca al lupo!

  3. #3
    Mod cangiante L'avatar di Pey'j
    Data Registrazione
    Jun 2010
    Località
    Milano
    Età
    23
    Messaggi
    14,974
    Potenza Reputazione
    10

    Re: Errore nel forum

    Prima me lo faceva raramente, ora sempre (è un miracolo che son riuscito a inviare questo messaggio, non mi fa proprio loggare)
    Our wills and fates do so contrary run

  4. #4
    sim dio L'avatar di ManuTheBest
    Data Registrazione
    Oct 2010
    Località
    Prov Torino
    Età
    24
    Messaggi
    3,009
    Potenza Reputazione
    13

    Re: Errore nel forum

    okok grazie proverò così allora, non mi era mai successo


  5. #5
    Utente Cancellato
    Data Registrazione
    Jun 2009
    Località
    Sul mare a quadretti, coi pesci che cantano.....
    Messaggi
    11,408
    Inserzioni Blog
    1
    Potenza Reputazione
    0

    Re: Errore nel forum

    Ragazzi io con explorer 9 vado bene nessun errore, c'è da dire ho aggiornato ieri win..... però neanche prima me lo faceva
    Anche con chrome è tutto ok non so che dirvi...
    Pulite la caches e passate magari un antimalawer dopo averlo aggiornato

  6. #6
    L'avatar di mary24781
    Data Registrazione
    Apr 2009
    Località
    Bari
    Messaggi
    29,040
    Inserzioni Blog
    22
    Potenza Reputazione
    10

    Re: Errore nel forum

    Io con chrome tutto ok, anche con firefox.... probabilmente è una questione di server Aruba, quindi pazientate

  7. #7
    BANNATO!
    Data Registrazione
    Jul 2009
    Località
    La biblioteca di Babele
    Età
    51
    Messaggi
    4,341
    Potenza Reputazione
    0

    Re: Errore nel forum

    Citazione Originariamente Scritto da eliviola
    Ragazzi io con explorer 9 vado bene nessun errore, c'è da dire ho aggiornato ieri win..... però neanche prima me lo faceva
    Anche con chrome è tutto ok non so che dirvi...
    Pulite la caches e passate magari un antimalawer dopo averlo aggiornato

    Grazie, Eliviola, anche per ieri (i consigli, ragazzi, erano proprio i suoi )

  8. #8
    BANNATO!
    Data Registrazione
    Apr 2011
    Età
    32
    Messaggi
    2,713
    Potenza Reputazione
    0

    Re: Errore nel forum

    con safari niente ma con crhome si

  9. #9
    sim dio L'avatar di ManuTheBest
    Data Registrazione
    Oct 2010
    Località
    Prov Torino
    Età
    24
    Messaggi
    3,009
    Potenza Reputazione
    13

    Re: Errore nel forum

    Adesso sembra andare tutto benissimo, probabilmente era una questione del server come ha detto mary


  10. #10
    Mod cangiante L'avatar di Pey'j
    Data Registrazione
    Jun 2010
    Località
    Milano
    Età
    23
    Messaggi
    14,974
    Potenza Reputazione
    10

    Re: Errore nel forum

    A me lo fa dopo che sono andato sul sito (proprio il sito, non il forum), poi mi basta pulire con CCleaner e torna tutto come prima
    Our wills and fates do so contrary run

 

 
Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Errore 12 ed Errore 16
    Di switch06 nel forum L'angolo Tecnico
    Risposte: 216
    Ultimo Messaggio: 29th May 2013, 17:54
  2. Errore 317
    Di AnnieChan nel forum L'angolo Tecnico
    Risposte: 8
    Ultimo Messaggio: 11th January 2011, 23:02
  3. Errore 345
    Di Val3ntina nel forum Cestino Gioco base+Espansioni
    Risposte: 4
    Ultimo Messaggio: 27th December 2010, 13:34
  4. errore
    Di marina.90 nel forum L'angolo Tecnico
    Risposte: 12
    Ultimo Messaggio: 17th June 2010, 20:08
  5. Errore 13
    Di Raw nel forum L'angolo Tecnico
    Risposte: 9
    Ultimo Messaggio: 3rd June 2010, 17:07

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •