Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Pagina 3 di 4 PrimaPrima 1234 UltimaUltima
Risultati da 21 a 30 di 32
  1. #21
    L'avatar di mary24781
    Data Registrazione
    Apr 2009
    Località
    Bari
    Messaggi
    29,040
    Inserzioni Blog
    22
    Potenza Reputazione
    10
    Perfetto

  2. #22
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    36
    Messaggi
    7,587
    Potenza Reputazione
    26
    ragazzi, scusate se mi reintrometto in questa discussione ma ho notato un pò di confusione e forse ho scoperto il motivo perchè ad alcuni non si caricano le immagini::

    Molto semplicemente se volete inserire un'immagine dovete cliccare sull'iconcina a forma di quadro e quando inserite il link diretto di imageshack, dovete deselezionare "ritrova file remoto e salvalo localmente" altrimenti le immagini non appaiono!!!



    Inoltre, se caricate le immagini direttamente dal vostro computer, è ovvio che dovete ridimensionarle voi (io uso paint) oppure se caricate da imageshack, vanno ridimensionate dal sito stesso.
    Ultima modifica di Twilighterstar88; 20th October 2011 alle 19:31 Motivo: correzione errore battitura

  3. #23
    sim dio L'avatar di Flagghi
    Data Registrazione
    Apr 2010
    Località
    Bikini Bottom ☂
    Età
    27
    Messaggi
    4,866
    Potenza Reputazione
    19
    Io già lo levavo il quadretto, a caso, perchè ho pensato che si appesantisse il forum, infatti si vedono tutte quelle che ho postato :O
    Scusate se non l'ho scritto, non pensavo fosse un probema D:
    Happiness is a warm puppy (Charles M. Schulz)
    ConfinementPixelliniPapercupsBallooon

  4. #24
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    36
    Messaggi
    7,587
    Potenza Reputazione
    26
    anche io non riuscivo a caricarle perchè non deselezionavo, poi ho provato a deselezionare e funziona... quindi presumo anche per gli altri valga la stessa cosa...

  5. #25
    Moderatrice L'avatar di serenarcc
    Data Registrazione
    Jan 2010
    Località
    Roma
    Messaggi
    10,846
    Inserzioni Blog
    87
    Potenza Reputazione
    35
    Si anche io lo toglievo, ma non pensavo fosse quello il problema Comunque brava Twi per aver notato questa cosa!

  6. #26
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    36
    Messaggi
    7,587
    Potenza Reputazione
    26
    Citazione Originariamente Scritto da serenarcc Visualizza Messaggio
    Si anche io lo toglievo, ma non pensavo fosse quello il problema Comunque brava Twi per aver notato questa cosa!
    non saprei, però dai aspettiamo e vediamo se chi ha problemi a caricare risolve così o no...

  7. #27
    sim magnifico L'avatar di carcrash
    Data Registrazione
    Oct 2010
    Località
    Wonderland
    Messaggi
    432
    Potenza Reputazione
    14
    io avevo problemi a caricare le immagini ho risolto inserendo il link della foto tra questa scritta [img][/img]
    ...I feel like I'm always fighting not to repeat myself...(B.C)

  8. #28
    sim dio L'avatar di Sonia
    Data Registrazione
    Jul 2009
    Località
    sempre in ufficio
    Età
    35
    Messaggi
    4,673
    Potenza Reputazione
    19
    Citazione Originariamente Scritto da Twilighterstar88 Visualizza Messaggio
    non saprei, però dai aspettiamo e vediamo se chi ha problemi a caricare risolve così o no...
    io ho il problema a caricare le foto in questo modo, appena mi collego con il pc di casa provo e vi faccio sapere...

    Se è si, va bene...
    Se è no, vattene a quel paese

  9. #29
    sim dio L'avatar di Dado99
    Data Registrazione
    Nov 2010
    Località
    Monopoli U_U
    Età
    25
    Messaggi
    3,005
    Inserzioni Blog
    18
    Potenza Reputazione
    17
    Citazione Originariamente Scritto da serenarcc Visualizza Messaggio
    Dado devi cliccare all'inizio del post a destra sul numeretto... ad esempio nel post che ti ho quotato c'è #6. Schiacci quel numero e copi il link. Come prima facevi col foglietto ora fai col numeretto. E' facile
    Ok,grazie mille Sere!

  10. #30
    sim dio L'avatar di Dado99
    Data Registrazione
    Nov 2010
    Località
    Monopoli U_U
    Età
    25
    Messaggi
    3,005
    Inserzioni Blog
    18
    Potenza Reputazione
    17
    Faccio doppio post perchè volevo chiedere ancora una cosa...e cioè: come si fanno a mettere i link nascosti in un post?
    Sono imbranatissimo,ma proprio non mi oriento più

 

 
Pagina 3 di 4 PrimaPrima 1234 UltimaUltima

Discussioni Simili

  1. Non riesco a caricare una famiglia.
    Di SerpentineKiss nel forum L'angolo Tecnico
    Risposte: 10
    Ultimo Messaggio: 17th May 2011, 13:21
  2. Problema visualizzazione immagini del forum!!
    Di giolove<3 nel forum L'angolo Tecnico
    Risposte: 4
    Ultimo Messaggio: 12th May 2011, 20:27
  3. IMPOSSIBILE CARICARE IL SALVATAGGIO.
    Di ameliemelina nel forum L'angolo Tecnico
    Risposte: 10
    Ultimo Messaggio: 1st November 2010, 18:46
  4. come si mettono le immagini in kuesto forum??????
    Di .:GaTtInA:. nel forum The Sims 3: Gioco Base
    Risposte: 2
    Ultimo Messaggio: 25th October 2009, 10:00

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •