Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 16
  1. #1
    sim magnifico L'avatar di laura1983
    Data Registrazione
    Sep 2011
    Località
    l'isola che non c'è
    Messaggi
    399
    Inserzioni Blog
    2
    Potenza Reputazione
    9

    non partono più le famiglie salvate in precedenza a showtime

    Ho installato the sims 3 showtime e adesso quando cerco di caricare la mia famiglia mi dice che " impossibile caricare il salvataggio potrebbe contenere dati di un expansion pack non più presente nel sistema" ma non è così le expansion ci sono tutte non ho cancellato niente cosa potrei fare aiuto please
    Ultima modifica di laura1983; 12th March 2012 alle 18:19


    Evelino il Maialino


    2.5 NEW 25/03/2012

  2. #2
    Utente Cancellato
    Data Registrazione
    Jun 2009
    Località
    Sul mare a quadretti, coi pesci che cantano.....
    Messaggi
    11,408
    Inserzioni Blog
    1
    Potenza Reputazione
    0

    Re: aiutoooooooooo

    posta queste info AIUTATECI AD AIUTARVI !

  3. #3
    L'avatar di mary24781
    Data Registrazione
    Apr 2009
    Località
    Bari
    Messaggi
    29,040
    Inserzioni Blog
    22
    Potenza Reputazione
    10

    Re: aiutoooooooooo

    NOn scrivere tutto in grassetto, ti invito a leggere il nostro regolamento in merito Inoltre, il titolo non è indicativo del tuo problema, ti invito ad inserire qualcosa di più attinente

  4. #4
    sim magnifico L'avatar di laura1983
    Data Registrazione
    Sep 2011
    Località
    l'isola che non c'è
    Messaggi
    399
    Inserzioni Blog
    2
    Potenza Reputazione
    9

    Re: aiutoooooooooo

    Citazione Originariamente Scritto da mary24781 Visualizza Messaggio
    NOn scrivere tutto in grassetto, ti invito a leggere il nostro regolamento in merito Inoltre, il titolo non è indicativo del tuo problema, ti invito ad inserire qualcosa di più attinente

    Fatto spero vada bene


    Evelino il Maialino


    2.5 NEW 25/03/2012

  5. #5
    Utente Cancellato
    Data Registrazione
    Jun 2009
    Località
    Sul mare a quadretti, coi pesci che cantano.....
    Messaggi
    11,408
    Inserzioni Blog
    1
    Potenza Reputazione
    0

    Re: aiutoooooooooo

    si ma se non posti le info non possiamo comunque aiutarti.........................

  6. #6
    sim magnifico L'avatar di laura1983
    Data Registrazione
    Sep 2011
    Località
    l'isola che non c'è
    Messaggi
    399
    Inserzioni Blog
    2
    Potenza Reputazione
    9

    Re: aiutoooooooooo

    Allora
    processore: intel core 2 duo E8400 3.00GHz
    Memoria installata: 4 gb
    scheda video: Geforce 8400 gs 512
    tutte le espansioni sono perfettamente installate non credo cmq sia un problema del computer ho del gioco in se stesso la famiglia con cui giocavo mentre quella appena installata funziona spero basti quallo che ho scritto


    Evelino il Maialino


    2.5 NEW 25/03/2012

  7. #7
    Utente Cancellato
    Data Registrazione
    Jun 2009
    Località
    Sul mare a quadretti, coi pesci che cantano.....
    Messaggi
    11,408
    Inserzioni Blog
    1
    Potenza Reputazione
    0

    Re: aiutoooooooooo

    posta i dati perbene, se no non possiamo aiutarti.. siamo quasi alla seconda pagina.. fai tu.
    Se li avessi postati perbene subito a quest'ora probabilmente staresti giocando

  8. #8
    sim magnifico L'avatar di laura1983
    Data Registrazione
    Sep 2011
    Località
    l'isola che non c'è
    Messaggi
    399
    Inserzioni Blog
    2
    Potenza Reputazione
    9

    Re: non partono più le famiglie salvate in precedenza a showtime




    Gioco con il dvd e de tutto istallato nel disco C: non ho cartella mods scusatemi ma non sono molto brava con queste cose
    Ultima modifica di laura1983; 12th March 2012 alle 21:06


    Evelino il Maialino


    2.5 NEW 25/03/2012

  9. #9
    Utente Cancellato
    Data Registrazione
    Jun 2009
    Località
    Sul mare a quadretti, coi pesci che cantano.....
    Messaggi
    11,408
    Inserzioni Blog
    1
    Potenza Reputazione
    0

    Re: non partono più le famiglie salvate in precedenza a showtime

    Intanto hai i drivers della scheda video non aggiornati, aggiornali Aggiornare la scheda video (o scheda grafica)

    Non mi hai detto i numeri delle versioni dei giochi, TUTTI.
    Nel link c'è la guida con più di un metodo su come fare...... è a prova di bimbo, ce la puoi fare coraggio

  10. #10
    sim magnifico L'avatar di laura1983
    Data Registrazione
    Sep 2011
    Località
    l'isola che non c'è
    Messaggi
    399
    Inserzioni Blog
    2
    Potenza Reputazione
    9

    Re: non partono più le famiglie salvate in precedenza a showtime




    Aggiornata la scheda e queste sono tutte le patch che ho nel gioco

    The sims 3 base :1.32.3
    travel adventure: 2.17.2
    loft stuff: 3.13.1
    Ambitions: 4.10.1
    fast lane: 5.8.1
    Late night : 6.5.1
    outdoor: 7.3.2
    generations: 8.0.
    vivi la città: 9.0
    animali e co: 10.0
    master suitt: 11.0
    showtime: 12.0


    Evelino il Maialino


    2.5 NEW 25/03/2012

 

 
Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. aiutoooooooooo
    Di Daly nel forum L'angolo Tecnico
    Risposte: 4
    Ultimo Messaggio: 17th January 2011, 17:09

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •