Welcome guest, is this your first visit? Click the "Create Account" button now to join.
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14
  1. #1
    sim magnifico L'avatar di Asimplesimgirl
    Data Registrazione
    Feb 2015
    Località
    Dovunque posso esprimere me stessa
    Età
    25
    Messaggi
    462
    Potenza Reputazione
    5

    Problemi tecnici di Asimplesimgirl

    Allora...
    Prima cosa le caratteristiche del pc:
    Windows Vista 32bit (non lapidatemi... Tra 2 giorni mi arriva l'8.1 64bit)
    Intel pentium dual core E5200
    4gb Ram
    Scheda grafica nvidia 9500 GS (aggiornata all'ultima versione che ora nn ricordo...sorry)
    Ho dimenticato qualcosa?

    Veniamo al problema
    (se ho sbagliato sezione mi affido alla clemenza dei mod)
    In primis... Non riguarda direttamente the sims (anche lì il SO mi da qualche problema... Ma fin lì tutto risolvibile) ma il Caw
    Apparte la sua esasperante lentezza (a cui ormai sono abituata) non mi permette più di modificare in gioco

    Parlando più precisamente...dopo aver fatto tutto...se vado in «modifica nel gioco» questo fa partire la schermata nera e, dopo un paio di minuti, esce il classico «down the sims ha smesso di funzionare»
    La cosa strana...però... È che il problema nn appare se avvio l'applicazione con il World Builder CS!
    Qualcuno sa come aiutarmi?
    Grazie e a presto!
    Bye

  2. #2
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    31
    Messaggi
    7,587
    Potenza Reputazione
    21

    Re: Problemi tecnici di Asimplesimgirl

    La versione del Caw è compatibile con quella del gioco?

  3. #3
    sim magnifico L'avatar di Asimplesimgirl
    Data Registrazione
    Feb 2015
    Località
    Dovunque posso esprimere me stessa
    Età
    25
    Messaggi
    462
    Potenza Reputazione
    5

    Re: Problemi tecnici di Asimplesimgirl

    Sisi...
    Entrambi all'ultima versione!
    Infatti dal WBCS parte normalmente

  4. #4
    Super Moderatore L'avatar di Twilighterstar88
    Data Registrazione
    Jan 2011
    Località
    Bari
    Età
    31
    Messaggi
    7,587
    Potenza Reputazione
    21

    Re: Problemi tecnici di Asimplesimgirl

    Purtroppo non so come aiutarti perchè purtroppo non sono così esperta del caw... però magari aspettiamo qualcuno più esperto se c'è, o se ha avuto il tuo stesso problema e se è riuscito a risolverlo

  5. #5
    sim magnifico L'avatar di Asimplesimgirl
    Data Registrazione
    Feb 2015
    Località
    Dovunque posso esprimere me stessa
    Età
    25
    Messaggi
    462
    Potenza Reputazione
    5

    Re: Problemi tecnici di Asimplesimgirl

    Ma certo... Non preoccuparti
    Anzi... Grazie per le risposte
    Figurarsi che io sono bravina... Questo è il primo problema che non riesco a risolvere da sola...
    Grazie ancora
    Ciaoooo (hiii come sono mattiniera)

  6. #6
    L'avatar di mary24781
    Data Registrazione
    Apr 2009
    Località
    Bari
    Messaggi
    29,040
    Inserzioni Blog
    22
    Potenza Reputazione
    10

    Re: Problemi tecnici di Asimplesimgirl

    Sei sicura di avere il Framenetwork aggiornato o cmq perfettamente funzionante? Attendi di vedere con 8.1, potrebbe essere semplicemente quella la causa

  7. #7
    sim magnifico L'avatar di Asimplesimgirl
    Data Registrazione
    Feb 2015
    Località
    Dovunque posso esprimere me stessa
    Età
    25
    Messaggi
    462
    Potenza Reputazione
    5

    Re: Problemi tecnici di Asimplesimgirl

    Sisi... Il computer l'ho aggiornato completamente...
    Mi manca solo il SO (alla fine sospettavo fosse quello... Ma mi pareva strano)
    Vi aggiornerò... Statene certi

  8. #8
    sim magnifico L'avatar di Asimplesimgirl
    Data Registrazione
    Feb 2015
    Località
    Dovunque posso esprimere me stessa
    Età
    25
    Messaggi
    462
    Potenza Reputazione
    5

    Re: Problemi tecnici di Asimplesimgirl

    Scusate per il doppio post...
    Allora il SO è arrivato però non vuole partire in nessun modo...
    C'era un exe di installazione...
    Ma mi dava incompatibilità.
    Me lo mandano di nuovo ma dovrò ancora aspettare...
    Ho tenuto tutti i file sul pc...
    C'è un modo per farlo funzionare?
    Grazie...

    EDIT
    È arrivato (di nuovo) e ora parte (peccato mi chieda windows 7....) Ho provato col cd.... Ma il pc si spegne...
    Un mio amico vuole prestarmi il cd del sette per poi aggiornarlo da lì....
    Ora però è fuori città e probabilmente ne passerà ancora un po'...

    GRAZIE!
    Ultima modifica di Asimplesimgirl; 19th September 2015 alle 11:04

  9. #9
    sim magnifico L'avatar di Asimplesimgirl
    Data Registrazione
    Feb 2015
    Località
    Dovunque posso esprimere me stessa
    Età
    25
    Messaggi
    462
    Potenza Reputazione
    5

    Re: Problemi tecnici di Asimplesimgirl

    Ragazzi... Perdonatemi il triplo post ma ho un problema ORRIBILE... E questo merita un post a parte...

    Dopo un errore del pc (bloccato su un video) al riavvio mio padre ha eseguito il riavvio di sistema...(va beh... Niente di grave)...
    Ma, siccome si era «annoiato» (aveva appena finito!) ha riavviato e fatto nuovamente il ripristino (ma di che!? Aveva appena fatto la pulizia di sistema...non c'era più il backup)
    morale della favola:
    Mi preparo al peggio e, costretta da un errore, reinstallo the sims 3 e relative espansioni e stuff...
    Ma....

    ...

    ...Non legge più i salvataggi della legacy!
    Certo...ho degli aggiornamenti pronti ma ... Come la continuo?
    Già non mi legge più l'italiano (copia americana regalata... Lunga storia) ma per il resto è tutto perfetto....
    Solo quel save non legge!(nella schermata dice che mi manca qualche espansione o qualcosa del genere.... Ma che? Le ho reinstallate tutte! E poi non dovrebbe caricare e sostituire degli oggetti?)

    Per favore, AIUTATEMI!!!!
    Le ho provate tutte!

    Scusate ancora (e mi scuso anche per la lunghezza del post)
    Ma provate a capirmi.... Gli Snowblood mi attendono!
    GRAZIE

  10. #10
    sim esperto L'avatar di kika4ever
    Data Registrazione
    Jun 2009
    Età
    31
    Messaggi
    996
    Potenza Reputazione
    11

    Re: Problemi tecnici di Asimplesimgirl

    non lo sò iio sono ignorante in queste cose .. però Non è che magari non ha installato bene qualche espansione e magari manca qualche codice ? Io ho vista 32 cosi e spesso mi installa male le cose oppure mi da errore nei salvataggi che forse ho trovato una soluzione e potrei riprovare .. nel tuo caso non sò !!

    Scusa se non sono d'aiuto
    La vita è una magia tra sogno è realtà. Non smettere mai di sognare



    La mia legacy la trovate qui:

 

 
Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Problemi Tecnici di Dia
    Di Dia nel forum L'angolo Tecnico
    Risposte: 39
    Ultimo Messaggio: 30th August 2014, 15:45
  2. Problemi tecnici di Morgana
    Di Morgaine nel forum L'angolo Tecnico
    Risposte: 17
    Ultimo Messaggio: 9th September 2013, 11:11
  3. Problemi tecnici di _Bella_Kaulitz_
    Di _Bella_Kaulitz_ nel forum L'angolo Tecnico
    Risposte: 40
    Ultimo Messaggio: 2nd April 2013, 23:06
  4. Problemi tecnici di wiolet
    Di wiolet nel forum L'angolo Tecnico
    Risposte: 40
    Ultimo Messaggio: 19th November 2012, 22:08
  5. Problemi Tecnici di C4ngur0tt4
    Di C4ngur0tt4 nel forum L'angolo Tecnico
    Risposte: 12
    Ultimo Messaggio: 7th November 2012, 11:17

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •